UltraSn0w opdateret med iOS 6.0.1 unlock

by admin 7

Hvis du er i besiddelse af en iPhone 3GS eller iPhone 4 med en af de følgende baseband: 01.59.00, 04.26.08, 05.11.07, 05.13.01, 05.12.01 eller 06.15.00, så er det muligt ved at opdatere UltraSn0w i Cydia, at lave et unlock på din enhed. (Du finder din baseband version ved at åbne iPhone Indstillinger -> Generelt -> Om)

Det forudsætter selvfølgelig også at du har et jailbreak kørende, og iOS 6.0.1 installeret. Den nye opdatering hedder UltraSn0w fixer og du finder den som sagt ved at søge i Cydia. Den nye opdatering virker også med iOS 6, men historien melder intet om at den også virker med den kommende iOS 6.1?

 

Sådan installere du UltraSn0w fixer

 

1. Dit baseband skal være kompatibel, og iPhone skal kører med enten iOS 6 eller iOS 6.0.1.

2. Installer UltraSn0w normalt først via Cydia, og tilføj derefter denne nye repo: http://repo.iparelhos.com

3. Søg efter “UltraSn0w fixer”, og kør applikationen.

4. Din iPhone 3GS eller iPhone 4 bør nu være oplåst!

 

 

Comments (7)

  1. Er der nogle her med iPhone 5 ios 6.1 beta som synes det er mærkeligt at den skriver engelsk ved låseskærmen og ved at låse den op..

  2. Det gøre det også med iphone 4s.

  3. Okay, tak for svaret ..
    Hm mon ikke at Telenor også på et tidspunkt skal afprøve deres LTE netværk, gerne inden frigivelsen af 6.1
    Efter at jeg fik opdateret til 6.1 beta synes jeg faktisk at mit net er langsommere ..

  4. Er der en som lige kan skrive en manual til hvordan kan unlocke min Iphone4 ?

  5. Er der nogen der ved hvordan man kan skifte sin version 6.0.2 til iOS 6

Leave a Reply

Your email address will not be published.

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>